DISSERTATION TITLE (ALL CAPS, Line 1)

DISSERTATION TITLE (ALL CAPS, Line 2, if needed)

DISSERTATION TITLE (ALL CAPS, Line 3, if needed)

by

Your Full Name (Include Middle Name or Initial, if Desired)

B.S. or B.A., College Awarding Degree, Year Degree Awarded

(If applicable) Advanced Degree, College Awarding Degree, Year Degree Awarded

A thesis submitted to the

Faculty of the Graduate School of the

University of Colorado in partial fulfillment

of the requirements for the degree of

Doctor of Philosophy

Your Ph.D. Program’s Full Name (NOT Department Name)

Year Ph.D. will be awarded
This thesis for the Doctor of Philosophy degree by

Your Full Name (Include Middle Name or Initial, if used on cover page)

has been approved for the

Your Ph.D. Program’s Full Name

by

Name of Dissertation Committee Chair, Chair

Name of Advisor (if a member of the Committee), Advisor

Other Committee Member’s Name

Other Committee Member’s Name

Other Committee Member’s Name

Other Committee Member’s Name

Name of Advisor (if NOT a member of the Committee), Advisor

Date __________________________
Last Name, First Name, Middle Name or Initial (if used on the cover page) (Ph.D., Your Ph.D. Program’s Full Name) [This goes immediately after your name]

Your Dissertation Title – single space

Thesis directed by Assistant Professor/Associate Professor/Professor Advisor’s Name.

ABSTRACT

[This abstract may be no more than 350 words.]


The form and content of this abstract are approved. I recommend its publication.

Approved: Advisor’s Name
DEDICATION

I dedicate this work to INSERT DEDICATION HERE.

(Dedications are often to parents or spouses, but may be to anyone of your choosing.)

This page is optional. To delete this page, highlight the page title down to the Section Break and press delete.
ACKNOWLEDGMENTS

I would like to thank INSERT YOUR ACKNOWLEDGMENTS HERE.

(Acknowledgments, if included, must be written in complete sentences. Do not use direct address. For example, instead of “Thanks, Smith lab!,” you should say “I thank all the members of the Smith lab.”)

This page is optional. To delete this page, highlight the page title down to the Section Break and press delete.
TABLE OF CONTENTS

[This Table of Contents is generated automatically by Word. The easiest way is to highlight the existing table. Then go to the “References” tab; at the left-hand side of the tab (next to the “Table of Contents” drop-down menu, click the “Update Table” button. When given the option, choose “Update entire table.”]

CHAPTER

I. INTRODUCTION ............................................................................................................................................. 1

  Background Information about Using this Template (including extra text to show a single-spaced Table of Contents entry) .......................................................................................................................... 1

  Highlighted Elements ....................................................................................................................................... 1

  Choice of Default Font .................................................................................................................................... 1

  Formatting Marks ........................................................................................................................................... 3

  The Use of Styles ............................................................................................................................................ 3

    Choosing Styles ............................................................................................................................................ 3

    Rule for Using Styles .................................................................................................................................... 4

      Correct usage of styles (headings) .................................................................................................................... 4

      Incorrect usage of styles (headings) ................................................................................................................ 4

  Formatting Your Dissertation ............................................................................................................................ 5

  Inserting Headings and Text ............................................................................................................................... 5

  Inserting Figures ........................................................................................................................................... 6

  Inserting Tables ............................................................................................................................................ 7

  Inserting Rotated Pages .................................................................................................................................. 8

    Rotated Tables ............................................................................................................................................. 9

    Rotated Figures ........................................................................................................................................... 9

  Captions for Figures or Tables that Fill an Entire Page (including extra text to illustrate the spacing in the Table of Contents) .................................................................................................................. 13

  Inserting Equations ....................................................................................................................................... 14
REFERENCES ....................................................................................................................... 31

APPENDIX

A. Surveys Given to My Subjects that Still Fit in the Margin ............................................... 40
LIST OF TABLES

[This List of Tables is generated automatically by Word. The easiest way is to highlight the existing list. Then go to the “References” tab; near the center of the tab (next to the “Insert Caption” button, click the “Update Table” button. When given the option, choose “Update entire table.” Unfortunately, you will have manually delete the word “Table” from each of the entries in the list. Do this after you have updated the List of Tables for the final time, since updating the entire table will reinsert the word “Table” for each entry.]

Table

I.1 Front Range Monthly Rainfalls (in Inches) from May 2009 to September 2009..... 7
I.2 Front Range Monthly Snowfalls (in Inches) for September 2009 to April 2010..... 10
II.1 Table Caption. ........................................................................................................... 17
II.2 Rotated Table Caption........................................................................................................ 21

This page is not necessary if you do not use tables in your dissertation. To delete this page, highlight the page title down to the Page Break and press delete.
LIST OF FIGURES

This List of Figures is generated automatically by Word. The easiest way is to highlight the existing list and right click. Choose “Update Field.” Alternatively, go to the “References” tab; near the center of the tab (next to the “Insert Caption” button, click the “Update Table” button. When given the option, choose “Update entire table.” Unfortunately, you will have manually delete the word “Figure” from each of the entries in the list. Do this after you have updated the List of Figures for the final time, since updating the entire table will reinsert the word “Figure” for each entry.

Figure

I.1 Graduate Students Enjoy the Sun on the Research Quadrangle. .............................. 7
I.2 Spiral Galaxy M-81. ................................................................................................ 12
II.1 Figure Caption Short Title......................................................................................... 17
II.2 Rotated Figure Caption Short Title. ........................................................................ 18

This page is not necessary if you do not use figures in your dissertation. To delete this page, highlight the page title down to the Page Break and press delete.
LIST OF EQUATIONS

I.1 The Theorem of Pythagoras. ................................................................. 14

This page is optional. To delete this page, highlight the page title down to the Section Break and press delete.
LIST OF ABBREVIATIONS

[This page is optional. If used, abbreviations must be listed in alphabetic order – with numerals listed before the start of the alphabet. This must be done manually; it cannot be done automatically.]

<table>
<thead>
<tr>
<th>ABBR1</th>
<th>Definition 1</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABBR2</td>
<td>Definition 2</td>
</tr>
<tr>
<td>ABBR3</td>
<td>Definition 3</td>
</tr>
</tbody>
</table>

This page is optional. To delete this page, highlight the page title down to the Section Break and press delete.
CHAPTER I
INTRODUCTION

Background Information about Using this Template (including extra text to show a single-spaced Table of Contents entry)

This template was created using Microsoft Word 2007 (for Windows-based machines). It will undoubtedly run somewhat differently on machines running earlier versions of Word. The template should be transferable between comparable versions of Word running on Windows or Mac operating platforms; however, the instructions differ.

Highlighted Elements

Throughout this template, sections, sentences, and words that have to be deleted or replaced with information specific to your dissertation have been highlighted with yellow. If the highlighting remains after you insert new text, you can remove it by going to the “Home” tab. Select the highlighted text and under the drop-down menu for highlighting, select “No Color.” Your final document should have no highlighted text remaining.

Choice of Default Font

The default font chosen for this template is “Times New Roman.” This choice was made because “Times New Roman” is the Windows-based member of the “Times/Times New Roman” family of fonts. Since Macintosh computers do better with font substitution for on-screen display than do Windows-based computers, “Times New Roman” looks better on a Macintosh screen than “Times” does on the monitor of a
Windows-based computer. The two fonts print equally well on either platform so this issue is only quality of display on the screen.

The choice of “Times/Times New Roman” is only partially arbitrary. These fonts belong to the category of “serif” fonts. Serif fonts (e.g., Times, Palatino (Palatino Linotype), (New) Century Schoolbook) are easier to read in hard copy than many of the “sans-serif” fonts (e.g., Arial, Calibri, Verdana), which were originally designed to be used in graphics and not text. You can verify the preference for serif fonts by checking any commercially printed book or journal. While the figure and table captions (and even sidebars) may be set in a sans-serif font (to create contrast from the main text), the main text is always set in a serif font.

If you are strongly opposed to “Times/Times New Roman,” there are several other choices (including some sans-serif fonts) that have been evaluated as easier to read on the screen. Given that many readers of an electronic dissertation may read it on a monitor, these are not unreasonable choices. According to the dissertation template from Duke University (http://gradschool.duke.edu/academics/theses/index.php), the following fonts have good screen “readability:” Arial, Georgia, Palatino (Palatino Linotype), Times/Times New Roman, Trebuchet MS, and Verdana. These fonts should be used at 11 pt or 12 pt.

You may change the default font that you use for your dissertation if you wish; however, this will require a large amount of work if you use the template. (Make sure you change the “default font” setting, as well as the font specified in each of the styles. You will have to separately change the font specified for the Table of Contents and Lists of Tables and Figures using the full list of styles to find them.)
Formatting Marks

This template was saved with the text formatting marks turned on. You may find it very useful to leave the marks on, as they will allow you to find section and/or page breaks, spot extra lines between paragraphs and sections, etc. However, you may turn them off (or back on) either by using the “paragraph sign” button on the “Home” tab or by using CTRL-SHIFT-8.

The Use of Styles

This template uses different styles of type (centered, flush left, indented, all caps, bold, italic, etc.) to indicate chapters, sections and subsections. These styles, in turn are linked to the algorithm that generates the table of contents.

Choosing Styles. You may choose styles in one of two ways. The easier way is to copy and paste the appropriate heading from this template (see Chapter II) into the section you are starting. Be sure to copy some of the following text as well. First, highlight just the heading and type your new heading. Then select the portion of “normal style” text and replace it with your new text.

The alternate way is to type your new heading and at least some of the text that follows. Choose the “Normal Style” for all of the material that you just typed. Then select the entire heading including the period that comes at its end (if there is one). Go to the “Home” tab and click on the button for the style you intend to use. (The ribbon only displays up to five styles, but there is a drop-down menu next to the buttons so you can see all available styles.) This style setting process must be done in the order indicated – attempting to set the heading style before you have set the style of the text that comes right after it will not work.
Rule for Using Styles. Because a given style corresponds to a level in an outline in the Table of Contents, there is one rule that has to be observed. This is that each style has to be used more than once in the section in which it occurs. Examples of correct and incorrect usage of heading follow.

Correct usage of styles (headings).

CHAPTER I.

Heading Level 1. A primary section in the chapter

Heading Level 1.1. A subsection of Heading 1

Heading Level 1.2. Another subsection of Heading 1

Heading Level 1.3. Another subsection of Heading 1.

Heading level 1.3.1. A subsection of Heading 1.3.

Heading level 1.3.2. Another subsection of Heading 1.3.

Heading Level 1.4. The fourth subsection of Heading 1.

Heading Level 2. Another primary section in the chapter

Heading Level 2.1. A subsection of Heading 2

Heading Level 2.2. The second subsection of Heading 2

Heading Level 3. Another primary section in the chapter

Incorrect usage of styles (headings).

CHAPTER II.

Heading Level 1. A primary section in the chapter

Heading Level 1.1. A subsection of Heading 1

Heading Level 1.2. Another subsection of Heading 1
**Heading level 1.2.1.** A sub-subsection of Heading 1.2

**Heading Level 1.3.** The third subsection of Heading 1

**Heading Level 2.** Another primary section in the chapter

**Heading Level 2.1.** A subsection of Heading 2

**Heading Level 3.** Another primary section in the chapter

[Note: The errors second section above are: 1) in sub section heading 1.2.1, there is a single use of heading Level 4 (there should be at least two uses of each level), and 2) in subsection heading 2.1, there is a single use of heading Level 3.] As you type your thesis you need not use numbers to denote the levels of headings.

**Formatting Your Dissertation**

The use of this template should simplify the general problem of formatting your dissertation. The template has the correct margins (1.5” left margin, 1” margin on top, right and bottom), and all the correct formatting (and styles) preset. The template is also set to “left justify;” however, you may change it to “full justify” using the button on the “Home” tab. **The key to using this template is cutting and pasting.** Begin by saving a copy of this template with a file name that reflects the fact that it is your dissertation. (You can then read the directions on the original file as you go.)

**Inserting Headings and Text**

Delete Chapter I from your newly “saved as” file – except for the chapter heading and insert a blank page immediately before “CHAPTER II. EXAMPLES FOR CUTTING AND PASTING.” Delete Chapter III from your new “saved as” file. **Be**
careful not to delete the “REFERENCES” page at the end of the document.) Return to the page that has “CHAPTER I. INTRODUCTION” on it. Copy and paste the section labeled “Heading Level 2” and at least part of the paragraph that follows it directly below “CHAPTER I. INTRODUCTION”. Type your own heading for this section over “Heading Level 2”. Next select the “normal” text and begin inserting your own text for this section. Once you are finished with this, copy and paste the next properly formatted example heading from “CHAPTER II. EXAMPLES FOR CUTTING AND PASTING” into your document, followed by a little of the text. This will automatically take care of indexing for the Table of Contents and Lists of Tables and Figures, as indicated above. Repeat this process until you have finished CHAPTER I, then begin again with your CHAPTER II, followed by all other chapters.

Inserting Figures

Inserting figures is best accomplished by copying the entire sample figure and caption (Figure II.1) from CHAPTER II of the template and pasting it where you need to insert a figure. Select each element – picture, short caption with number, and main caption – in turn and paste in or type your own text. You will have to insert the correct Figure number manually.
Figure 0.1 Graduate Students Enjoy the Sun on the Research Quadrangle. After a full morning at the bench in the laboratory, two graduate students enjoy a brief lunchtime break out of doors on the Anschutz Medical Campus.

Inserting Tables

Inserting tables that are in the portrait (i.e., non-rotated) orientation is accomplished following the same procedure. However, you should use the sample table found in Chapter II rather than the sample picture. You cannot have tables “break” across two pages if you can avoid it. For instance, the table below should be completely presented on the following page rather than split across pages. Correct Table numbers are inserted manually.

<table>
<thead>
<tr>
<th>City</th>
<th>May</th>
<th>June</th>
<th>July</th>
<th>Aug</th>
<th>Sept</th>
<th>Seasonal Totals</th>
</tr>
</thead>
<tbody>
<tr>
<td>Aurora</td>
<td>2.99</td>
<td>4.06</td>
<td>4.25</td>
<td>1.65</td>
<td>1.14</td>
<td>14.09</td>
</tr>
<tr>
<td>Brighton</td>
<td>2.13</td>
<td>4.02</td>
<td>3.07</td>
<td>0.51</td>
<td>0.94</td>
<td>10.67</td>
</tr>
<tr>
<td>Location</td>
<td>1.38</td>
<td>1.69</td>
<td>1.34</td>
<td>0.35</td>
<td>0.71</td>
<td>5.47</td>
</tr>
<tr>
<td>-----------------</td>
<td>------</td>
<td>------</td>
<td>------</td>
<td>------</td>
<td>------</td>
<td>------</td>
</tr>
<tr>
<td>Broomfield</td>
<td>2.20</td>
<td>2.09</td>
<td>2.87</td>
<td>0.98</td>
<td>1.73</td>
<td>9.87</td>
</tr>
<tr>
<td>Castle Rock</td>
<td>1.17</td>
<td>2.91</td>
<td>3.82</td>
<td>0.71</td>
<td>1.20</td>
<td>9.81</td>
</tr>
<tr>
<td>Colo. Springs</td>
<td>1.30</td>
<td>4.86</td>
<td>3.56</td>
<td>1.14</td>
<td>0.74</td>
<td>11.60</td>
</tr>
<tr>
<td>Denver DIA</td>
<td>3.15</td>
<td>3.07</td>
<td>2.56</td>
<td>0.83</td>
<td>0.87</td>
<td>10.48</td>
</tr>
<tr>
<td>Denver Dntwn</td>
<td>2.68</td>
<td>3.15</td>
<td>2.62</td>
<td>0.79</td>
<td>0.79</td>
<td>10.03</td>
</tr>
<tr>
<td>Golden</td>
<td>2.24</td>
<td>4.85</td>
<td>4.04</td>
<td>0.23</td>
<td>0.82</td>
<td>12.18</td>
</tr>
<tr>
<td>Fort Collins</td>
<td>3.23</td>
<td>2.28</td>
<td>3.07</td>
<td>1.50</td>
<td>1.10</td>
<td>11.18</td>
</tr>
<tr>
<td>Highlands Rch.</td>
<td>3.90</td>
<td>3.90</td>
<td>3.07</td>
<td>1.06</td>
<td>0.59</td>
<td>12.52</td>
</tr>
<tr>
<td>Lakewood</td>
<td>3.15</td>
<td>3.19</td>
<td>2.48</td>
<td>1.10</td>
<td>1.02</td>
<td>10.94</td>
</tr>
<tr>
<td>Littleton</td>
<td>1.81</td>
<td>4.33</td>
<td>3.66</td>
<td>0.59</td>
<td>1.89</td>
<td>12.28</td>
</tr>
<tr>
<td>Parker</td>
<td>2.40</td>
<td>3.54</td>
<td>4.09</td>
<td>0.79</td>
<td>1.61</td>
<td>12.43</td>
</tr>
<tr>
<td>Sedalia</td>
<td>2.17</td>
<td>2.64</td>
<td>1.89</td>
<td>0.39</td>
<td>0.55</td>
<td>7.64</td>
</tr>
<tr>
<td>Thornton</td>
<td>2.77</td>
<td>3.92</td>
<td>2.55</td>
<td>0.85</td>
<td>0.72</td>
<td>10.81</td>
</tr>
<tr>
<td>Westminster</td>
<td>2.44</td>
<td>3.19</td>
<td>2.44</td>
<td>0.67</td>
<td>0.59</td>
<td>9.34</td>
</tr>
</tbody>
</table>

Data provided by Skyview Weather (http://www.skyview-wx.com/newsletters.htm)

**Inserting Rotated Pages**

*The use of rotated pages should be avoided whenever possible; this is because they create a formatting and indexing “nightmare”!* Rotated pages may used to include tables of figures that are too large (too wide) to be properly displayed in portrait orientation. Rotated pages may never be used for text (except for the captions associated with the table or figure and any footnotes to a rotated table).
**Rotated Tables.** Inserting tables that are in the landscape orientation (*i.e.*, rotated) is done as follows. Go to the end of Chapter II and copy both the template for the rotated table AND the page that follows it (be sure to copy the “Section Break (Next Page)” when you copy the second page). At the point in the text where you want to insert the table, go to the “Page Layout” tab and click on the “Breaks” drop-down menu. Insert a “Next Page” Section Break. Place your cursor at the beginning of the text following the section break you just inserted and paste in the two pages you just copied. Delete the yellow highlighted text on the two pages you inserted except for the rotated “#” sign. (This is where you will have to insert the page number for the rotated page manually before you save your FINAL copy.) It may take a little fiddling to fill the page before the rotated table with text. If you are typing your text “from scratch,” type until you reach the bottom of the page and then continue your typing on the second page (the non-rotated one that you just inserted).

If however, you are pasting a previously typed text block, it may be easier to paste it all into the second page you just pasted, then cut and paste one line from the top of the text block onto the page before the rotated page. Repeat this until that page is full. You may have to adjust the indent setting for the first line of the page following the rotated table.

**Rotated Figures.** This process will work for inserting rotated figures. The one modification is that instead of inserting the rotated table template, you will insert the rotated figure template AND the page following it. Once this is done you can follow the rest of the directions for inserting a figure.
Table 0.2 Front Range Monthly Snowfalls (in Inches) for September 2009 to April 2010.

<table>
<thead>
<tr>
<th>City</th>
<th>Sept-Oct</th>
<th>Nov</th>
<th>Dec</th>
<th>Jan</th>
<th>Feb</th>
<th>Mar</th>
<th>Apr-May</th>
</tr>
</thead>
<tbody>
<tr>
<td>Aurora</td>
<td>20.2</td>
<td>9.3</td>
<td>13.8</td>
<td>1.8</td>
<td>12.4</td>
<td>15.9</td>
<td>3.8</td>
</tr>
<tr>
<td>Brighton</td>
<td>18.4</td>
<td>8.3</td>
<td>12.4</td>
<td>3.1</td>
<td>7.8</td>
<td>15.1</td>
<td>2.1</td>
</tr>
<tr>
<td>Broomfield</td>
<td>27.2</td>
<td>11.8</td>
<td>17.3</td>
<td>2.6</td>
<td>15.0</td>
<td>20.1</td>
<td>4.6</td>
</tr>
<tr>
<td>Castle Rock</td>
<td>27.5</td>
<td>8.7</td>
<td>12.5</td>
<td>0.8</td>
<td>12.0</td>
<td>18.7</td>
<td>26.8</td>
</tr>
<tr>
<td>Colo. Springs</td>
<td>1.8</td>
<td>1.5</td>
<td>9.4</td>
<td>1.9</td>
<td>9.7</td>
<td>7.2</td>
<td>0.3</td>
</tr>
<tr>
<td>Denver DIA</td>
<td>17.2</td>
<td>9.3</td>
<td>11.1</td>
<td>2.6</td>
<td>5.8</td>
<td>12.8</td>
<td>1.8</td>
</tr>
<tr>
<td>Denver Dntwn</td>
<td>21.4</td>
<td>9.0</td>
<td>16.1</td>
<td>2.8</td>
<td>14.2</td>
<td>17.9</td>
<td>5.8</td>
</tr>
<tr>
<td>Golden</td>
<td>28.3</td>
<td>12.9</td>
<td>21.7</td>
<td>5.7</td>
<td>19.9</td>
<td>32.2</td>
<td>11.2</td>
</tr>
<tr>
<td>Fort Collins</td>
<td>25.5</td>
<td>6.6</td>
<td>19.5</td>
<td>3.3</td>
<td>12.4</td>
<td>12.5</td>
<td>7.4</td>
</tr>
<tr>
<td>Highlands Rch.</td>
<td>34.4</td>
<td>9.7</td>
<td>15.4</td>
<td>1.6</td>
<td>12.8</td>
<td>25.2</td>
<td>14.7</td>
</tr>
<tr>
<td>Lakewood</td>
<td>20.5</td>
<td>9.0</td>
<td>12.4</td>
<td>3.1</td>
<td>15.7</td>
<td>16.3</td>
<td>5.5</td>
</tr>
<tr>
<td>Littleton</td>
<td>25.9</td>
<td>12.2</td>
<td>16.0</td>
<td>2.3</td>
<td>15.9</td>
<td>19.5</td>
<td>6.2</td>
</tr>
<tr>
<td>Parker</td>
<td>22.5</td>
<td>8.2</td>
<td>12.8</td>
<td>1.0</td>
<td>8.7</td>
<td>19.5</td>
<td>15.0</td>
</tr>
<tr>
<td>Location</td>
<td>30.0</td>
<td>10.0</td>
<td>10.5</td>
<td>1.3</td>
<td>13.7</td>
<td>25.0</td>
<td>20.0</td>
</tr>
<tr>
<td>-------------</td>
<td>------</td>
<td>------</td>
<td>------</td>
<td>-----</td>
<td>------</td>
<td>------</td>
<td>------</td>
</tr>
<tr>
<td>Thornton</td>
<td>22.8</td>
<td>8.3</td>
<td>16.6</td>
<td>1.5</td>
<td>11.2</td>
<td>17.1</td>
<td>5.5</td>
</tr>
<tr>
<td>Westminster</td>
<td>21.6</td>
<td>13.0</td>
<td>15.2</td>
<td>2.1</td>
<td>16.5</td>
<td>18.6</td>
<td>5.8</td>
</tr>
</tbody>
</table>

Data provided by Skyview Weather (http://www.skyview-wx.com/newsletters.htm)
Figure 0.2  Spiral Galaxy M-81. M81, a spiral galaxy similar to our own Milky Way, is one of the brightest galaxies that can be seen from Earth. The spiral arms wind all the way down into the nucleus and are made up of young, bluish, hot stars formed in the past few million years, while the central bulge contains older, redder stars. Hubble telescope image and text downloaded from HubbleSite (http://hubblesite.org).
Captions for Figures or Tables that Fill an Entire Page (including extra text to illustrate the spacing in the Table of Contents)

In general, you should try to avoid filling an entire page with a figure or table, even if it means reducing the size of the figure or table slightly to accommodate the caption. However, sometimes this is not possible. In these cases, captions for figures that fill an entire page should be placed at the bottom of the page preceding the page of the figure. This is done as follows: near the middle of the page create a table consisting of one row and one column. (Don’t worry about the placement of the table, you will relocate it later.) Paste in the sample Figure caption, including the text that follows the caption. Type your information over the same text for the two parts of the caption. Under the “Table Tools/Layout Tab”, choose the “Cell Margins” button and set the indents on all four sides of the cell to “0” (zero).

Next, carefully move the entire table to the very bottom of the page (but not into the area of the footer. Once you get the table box into the general area you want it, you may be able to use the “up” and “down” cursor arrows to make the placement precisely where it needs to be. Finally, select the table cell with the caption and set the table border to “no border.” The main text should wrap around the Figure caption as necessary, but you will have to cut the text that goes onto the next page and paste it at the top of the page that comes after the page with the page-filling figure. Once this is done, update the List of Figures and make certain that the new caption has been added and then manually change the page number of the figure to the page number of the page that the figure is actually on. This step (i.e., manually adjusting the page number) will have to be redone just before you save your final version of your dissertation, because every time you
update the list of figures, this will change the number back to the page that has the caption on it and not the page with the figure itself.

**Inserting Equations**

To insert an equation(s), go to the “Insert” tab and use the drop-down menu labeled “Equation” at the right hand side of the tab. Unless there are a large number of equations used in the dissertation or if you do not plan to refer back to equations later in the dissertation, it is not necessary to have a List of Equations in the introductory material. However, if you elect to have a List of Equations, each equation will have to have a caption, as this is the information Word uses to construct the list. Equation numbers are entered manually.

\[ a^2 + b^2 = c^2 \]

**Equation 0.1 The Theorem of Pythagoras.**

**Footnotes**

Since there are multiple acceptable styles of footnotes in use, this template will not give detailed instructions for them other than to note that footnotes are set in the same font (and size) as used in the main text and should be single spaced. The “Insert Footnote” function on the “References” tab in Word works reasonably well except when dealing with very long footnotes. These must not be allowed to “wrap” onto the bottom of the following page, however, and must be manually adjusted to stay on one page.
References

Since the majority of Ph.D. students use a reference manager, such as “Endnote” or “Quosa,” this template will not include instructions on inserting references, other to note that the References Section goes immediately after the final chapter of your dissertation. If you are uncertain about what reference format to use, a good choice is to follow the style of the leading “full reference” journal in your field. (For example, the abbreviated reference styles used by Nature and Science are not acceptable.) A sample page entitled “REFERENCES” has been included at the very end of this template so that your Table of Contents will include it when you index your dissertation. The References page also has some sample citations in acceptable formats. References should be single spaced with double spacing between references; however, these parameters will be under the control of your reference manager. [Note: the current version of Endnote adds an additional line between references, so in order to achieve a double space between references, it is necessary to tell Endnote to put only one line between references. Telling Endnote to double space between references will result in a triple space between them in the Word document.]
CHAPTER II

EXAMPLES FOR CUTTING AND PASTING

Heading Level 2

Whenever you need a chapter, section, or subsection heading, copy and paste the appropriate heading from this page into your document. Be sure to include some of the “nonsense” text (Lorem ipsum dolor sit amet…). Type over the heading with your new heading and then over the “nonsense” text with the section that is to be inserted. This will insure that when you set up the Table of Contents, all of your sections and subsections will be properly indexed.

Heading Level 3

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Integer non odio eget ipsum placerat tincidunt. Sed euismod, elit quis egestas euismod, massa est placerat purus, posuere mattis arcu. [Note: all words capitalized; no period at end of heading.]

Heading Level 4

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Integer non odio eget ipsum placerat tincidunt. Sed euismod, elit quis egestas euismod, massa est placerat purus. [Note: all words capitalized; period at end of heading.]

Heading level 5. Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Integer non odio eget ipsum placerat tincidunt. Sed euismod, elit quis egestas euismod, massa. [Note: only first word (and proper nouns) capitalized, period at end of heading.]

Heading level 6. Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Integer non odio eget ipsum placerat tincidunt. Sed euismod, elit quis egestas euismod, massa est. [Note: only first word (and proper nouns) capitalized, period at end of heading.]
Figure 0.3  Figure Caption Short Title.  

[Type over the caption short title with your new caption short title and over this text with the figure caption text that is to be inserted.  This will insure that when you set up the List of Figures, all of your figures will be properly indexed.  Enter correct Figure number manually.]

Table 0.3  Table Caption.  

[Type over the table caption with your new caption and insert your table after the caption.  This will insure that when you set up the List of Tables, all of your tables will be properly indexed.  Enter correct Table number manually.]

________________________________________________________________________________

________________________________________________________________________________

________________________________________________________________________________

________________________________________________________________________________
Figure 0.4 Rotated Figure Caption Short Title.

[Type over the caption short title with your new caption short title and over this text with the figure caption text that is to be inserted. This will insure that when you set up the List of Figures, all of your figures will be properly indexed. Enter correct Figure number manually.]
COPY THIS PAGE (INCLUDING THE SECTION BREAK) ALONG WITH THE SAMPLE ROTATED FIGURE.
Table 0.4  Rotated Table Caption.

[Type over the caption short title with your new caption title. This will insure that when you set up the List of Tables, all of your tables will be properly indexed. Enter correct Table number manually.]

Note: you will have to insert the page number for this page manually by typing over the “#” sign to the left of this sentence. The text box for the number is in is on the main document and not the footer. You may have to adjust the position of the page number so it lines up with the non-rotated page numbers. Finally, delete these instructions.]
COPY THIS PAGE (INCLUDING THE SECTION BREAK) ALONG WITH THE SAMPLE ROTATED TABLE.
CHAPTER III
ADVANCED CONSIDERATIONS

Default Formatting

These instructions have assumed that you will use them as a template, so many of the details of formatting have not been given above. However, for those of you electing not to use the template, or if you should somehow lose the formatting embedded in the template, this section will give key formatting guidelines. (If you use these instructions as a template, you can ignore this entire section.)

Line Spacing

Use double spacing for the main text blocks. Figure and Table captions are single-spaced, as are footnotes to tables. Make sure to add at least a single-spaced line between the figure or table itself and its respective caption. Add the same amount of space for all figures and for all tables.

Margins and Footers (or Headers) on Non-rotated Pages

Margins for non-rotated pages (“portrait” orientation) are: top = 1.0”, bottom = 1.0”, left = 1.5” and right = 1.0”. Since page numbers are at the right-bottom of the page, the header should be 0.5” and the footer should be 0.7”. (This insures that the page number is approximately 1” from the bottom of the page; thus, when the bindery trims the pages in the bound copies of your dissertation, your page numbers will still be about 0.75” from the bottom.)
Inserting Rotated Pages Manually

*The use of rotated pages should be avoided whenever possible; this is because they create a formatting and indexing “nightmare”!* Rotated pages may be inserted as follows. Set your cursor at the bottom of the (non-rotated) page immediately preceding the desired position of the rotated page. Go to the “Page Layout” and under the drop down menu insert a “Next Page” section break. Hit “return a couple of times to temporarily insert some blank lines and then insert a second “Next Page” section break.

Set your cursor on one of the blank lines you just inserted and on the “Page Layout” tab go to the “Orientation” drop-down menu and select “Landscape.” Double click on the page number; doing this will open the footer – and it will also open the “Header & Footer Tools/Design” tab. On this tab click the “Link to Previous” button to unlink the rotated page from the page numbers in the rest of the document. Next, still in the footer and “Header & Footer Tools/Design” tab, go to the “Page Numbers” drop-down menu and select “Remove Page Numbers.”

Finally, go to the footer on the page following the rotated page and click on the “Link to Previous” button to unlink it to the rotated page. Finally, go to the drop-down menu under “Page Numbers” and select the option that places page numbers in the location you are using for your dissertation. The page number should appear and be in sequence, *i.e.*, two page numbers after the last non-rotated page. If not, you will have to use the “Format Page Numbers” option to set the page number to the correct page.

You will notice that if you significantly change your text or other elements of your layout “upstream” of the rotated page, the section break you inserted will not be in the correct place, *i.e.*, it will either create a blank or nearly blank page, or it will stop the
preceding page somewhere in the middle. Unfortunately, you will have to manually cut and paste non-rotated text between the pages bracketing the rotated page until the section break occurs at or very near the bottom of the page. In order to avoid doing this multiple times, the final manual adjustment should be made very late in the editing process.

**Margins and Footers (or Headers) on Rotated Pages.** The margins for rotated pages (“landscape” orientation) are: top = 1.5”, bottom = 1.0”, left = 1.0” and right = 1.0”. You do not have to worry about setting special footers or headers on these pages since page numbers are inserted manually. (See next section.)

**Inserting Page Numbers on Rotated Pages.** Page numbers must be inserted by hand on rotated pages. Begin by creating a small text box (command is on the “Insert” tab) in the left-hand margin of the rotated page by using the “Draw Textbox command in drop-down menu. It will be easier if you create the text box near the spot where the page number will eventually be placed, but don’t worry about exact placement at this time. Next, type the page number in the box and then using the “Text Direction” button, rotate the text until the orientation is correct. Make sure the text box is highlighted and then use the “Format” sub tab under the “Text Box Tools” to get to the “Text Box Styles” drop-down menu. Once that dialog box is open set the “Line” color specification to “No color.” Finally, use the cursor arrows to move the highlighted text box so that the page number lines up exactly with a page number printed on a “portrait” (non-rotated) orientation page from your dissertation. This is done by trial and error. [Note: if you are careful, you can change the number within a properly placed text box without changing its position.]
Placing Previously Created Elements into the Document. Often you may wish to copy and paste blocks of text, figures, and tables from other documents you have prepared into your document. This section will tell you how to do this without using the template. (Inserting headings manually is covered in Chapter I, p. 3 above.)

Inserting Previously Written Text. If you wish to insert text from within this document (e.g., you are rearranging sections of your dissertation, you may use the simple “Copy” (or “Cut”) and “Paste” commands. However, if you are importing text from another document, there is a significant chance that you will bring in “unwanted” styles that you are not using in your dissertation. To avoid doing this, always use the drop-down menu under “Paste” on the “Home Tab.” However, if for any reason the inserted text looks “wrong”, e.g. it is in the wrong font or font size, just select the offending text and click on the “Normal Style” button on the “Home” tab.

Inserting Figures. Because the picture editor in Word is rather primitive, it is helpful if you have the picture you want to insert in as close to final form as you can (final adjustments can still be made in Word, so don’t worry too much about this). Place your cursor where you want to insert the picture, click on the center text button on the “Home” tab, then make sure that the “First-line indent” is zero. This can be done by moving the indent marker on the ruler to zero or by going to the “Paragraph” dialog box setting the “Special” field to “(none). Next, go to the “Insert” tab and click on the “Picture” button. (Alternatively, depending on the nature of the “picture” you wish to insert, you may be able to copy the picture in its original application and paste it into your dissertation directly.) Insert your picture and use the Word picture editor to make final
size, etc., adjustments. The most relevant elements of the Word picture editor may be found on the “Picture Tools/Format” tab in the “Size” drop-down menu.

Types of media included in the category of “picture.” In addition to actual photographs, “pictures” include graphs, schematic models, and other drawings. The methods used for importing these “pictures” vary. If you can save the figure in a picture format (e.g., jpg, tif, or png), then Word will import them using the “Insert Picture” function or by copying and pasting. (Note: Adobe Photoshop requires that images be “flattened” before they can be saved as a jpg.) Except for media already in a “picture format,” cut and paste usually does not work, but it is always worth a try.

Types of media NOT included in the category of “picture.” In Figures to be imported that cannot be cut and pasted or that cannot be converted, without loss of resolution into a picture format, can be inserted using the “Object” drop-down menu on the “Insert” tab. Depending on the exact nature of the object file being inserted, this can be difficult; further instructions will not be given here as details will tend to be dependent on the exact third-party application from which you are importing.

Resolution of inserted “pictures.” While there is often a desire to incorporate photographs (fluorescent microscopy images, electron micrographs, etc.) at the highest possible resolution, there is an important reason not to do this unnecessarily. At the time this document was written, UMI’s Electronic submission of dissertations supports pdf documents no larger than 250 MB for the main dissertation file. (There are alternative methods for submitting larger files. See UMI’s webpage; http://www.etdadmin.com/cgi-bin/main/home.) Since a single full-color photograph on a rotated page, when set at 600 pixel/inch resolution (the maximum non-extrapolated resolution of most non-commercial
printers), will take up as much as 60 MB in jpg format (tiff and other loss-less formats will be even larger), no more than one or two photographs can be included and still have part of the file left for text. (Converting from a Word document to a pdf usually decreases the file size somewhat, so it may be possible to create a Word document somewhat larger than 250 MB and still have it produce an acceptable pdf for submission. The exact size of the Word document that can be accommodated will have to be determined by trial and error.)

**Microsoft Word’s Instability When Handling Large Files**

Microsoft Word – depending on the version you are using and the platform and computer on which you are running it – may become sufficiently unstable to make it practical to work with your dissertation as a single large file. **However, every attempt should be made to write your dissertation as a single Word document following the instructions in Chapter I, as the following work-around is complicated and may not always work.** The typical “work-around” for this is to create separate files for each of the chapters and join them at the “pdf stage.” This, however, is complicated with automatic lists, *e.g.*, the table of contents or lists of figures and tables, and with the references in the final combined document.

**Table of Contents and Lists of Figures.**

[Note: the following section requires that you have the full-featured Adobe Acrobat software and *not* just Acrobat Reader.] If you make the decision to create each chapter as a separate Word document, you may still use the automatic table and list function in Word with some moderately involved manipulations. Create the document for Chapter I including all the preliminary pages. You may use this template to do this.
Create subsequent chapters in separate documents, again you may use the template, but in this case delete all the preliminary pages except the table of contents (TOC) and lists of figures and tables (and equations, if required). Do this for each chapter. When your dissertation is in final form, make sure you update the TOC and all lists of figures and tables. Observe the number of pages (those numbered with Arabic numbers only) in Chapter I. Next go to the document for Chapter II and go to the first Arabic numeral-numbered page (it most likely will be showing as page “1”). Click on “Insert” tab and then open the footer on that page. Using the “Page Number” drop-down menu go to “Format Page Numbers” and have the page numbering start at the next page after the last page in Chapter I. Update the TOC and lists of figures and tables. Repeat this process for all chapters in your dissertation.

In correct sequential order, copy the TOC from each chapter and paste it in sequence at the end of the TOC generated for Chapter I. Do the same for the list of figures and for the list of tables. **DO NOT UPDATE THE TOC OR LISTS IN CHAPTER I.**

**CHAPTER I.** Save a copy of Chapter I with a new name. Next convert each chapter (the new version of Chapter I and the regular versions of all the other chapters) to a pdf file. Open the pdf files for each of the chapters other than Chapter I and delete the preliminary, i.e., Roman numeral-numbered, pages using Acrobat tools under the “document” drop-down menu. Save the revised chapters. Finally open Chapter I and again using Acrobat’s “document” menu tools, add each of the chapters in sequence. Save the final document. [The final document should have continuously-numbered pages from start to finish, with no gaps and no duplicate page numbers.]
References

[Note: the following section requires that you have the full-featured Adobe Acrobat software and not just Acrobat Reader.] A related process may be possible for references managed by at least some of the common reference managers. You should consult with the reference manager instructions to determine whether it will be possible and, if so, exactly what you have to do to produce a single list of references from a series of segments.
REFERENCES

[A sample numbered reference style.]


[A sample alphabetical reference style.]


